【2006JLPT】二级词汇练习(共65期)

  • 主 持 人: cai10
  • 创建时间: 2006.10.08
  • 更新频率: 每日一期
  • 专栏状态: 已结束
  • 专栏难度: 中级
  • 适用对象: 参加日语能力二级考试的日语学习者或中级水平者
  • 奖励说明: 按要求答题50HY，翻译全部句子50HY
  • 学习小组: 日语能力考试2级
  • 所属分类: 沪江日语
专栏简介
分类记忆日语二级考试中的词汇，并通过练习巩固。
本专栏相关的标签(共2个)
日语 (182)　JLPT2 (22)
本专栏节目内容
  1. 【2006JLPT】二级词汇练习（1）
  2. 【2006JLPT】二级词汇练习（2）
  3. 【2006JLPT】二级词汇练习（3）
  4. 【2006JLPT】二级词汇练习（4）
  5. 【2006JLPT】二级词汇练习（5）
  6. 【2006JLPT】二级词汇练习（6）
  7. 【2006JLPT】二级词汇练习（7）
  8. 【2006JLPT】二级词汇练习（8）
  9. 【2006JLPT】二级词汇练习（9）
  10. 【2006JLPT】二级词汇练习（10）
  11. 【2006JLPT】二级词汇练习（11）
  12. 【2006JLPT】二级词汇练习（12）
  13. 【2006JLPT】二级词汇练习（13）
  14. 【2006JLPT】二级词汇练习（14）
  15. 【2006JLPT】二级词汇练习（15）
  16. 【2006JLPT】二级词汇练习（16）
  17. 【2006JLPT】二级词汇练习（17）
  18. 【2006JLPT】二级词汇练习（18）
  19. 【2006JLPT】二级词汇练习（19）
  20. 【2006JLPT】二级词汇练习（20）
  21. 【2006JLPT】二级词汇练习（21）
  22. 【2006JLPT】二级词汇练习（22）
  23. 【2006JLPT】二级词汇练习（23）
  24. 【2006JLPT】二级词汇练习（24）
  25. 【2006JLPT】二级词汇练习（25）
  26. 【2006JLPT】二级词汇练习（26）
  27. 【2006JLPT】二级词汇练习（27）
  28. 【2006JLPT】二级词汇练习（28）
  29. 【2006JLPT】二级词汇练习（29）
  30. 【2006JLPT】二级词汇练习（30）
  31. 【2006JLPT】二级词汇练习（31）
  32. 【2006JLPT】二级词汇练习（32）
  33. 【2006JLPT】二级词汇练习（33）
  34. 【2006JLPT】二级词汇练习（34）
  35. 【2006JLPT】二级词汇练习（35）
  36. 【2006JLPT】二级词汇练习（36）
  37. 【2006JLPT】二级词汇练习（37）
  38. 【2006JLPT】二级词汇练习（38）
  39. 【2006JLPT】二级词汇练习（39）
  40. 【2006JLPT】二级词汇练习（40）
  41. 【2006JLPT】二级词汇练习（41）
  42. 【2006JLPT】二级词汇练习（42）
  43. 【2006JLPT】二级词汇练习（43）
  44. 【2006JLPT】二级词汇练习（44）
  45. 【2006JLPT】二级词汇练习（45）
  46. 【2006JLPT】二级词汇练习（46）
  47. 【2006JLPT】二级词汇练习（47）
  48. 【2006JLPT】二级词汇练习（48）
  49. 【2006JLPT】二级词汇练习（49）
  50. 【2006JLPT】二级词汇练习（50）
  51. 【2006JLPT】二级词汇练习（51）
  52. 【2006JLPT】二级词汇练习（52）
  53. 【2006JLPT】二级词汇练习（53）
  54. 【2006JLPT】二级词汇练习（54）
  55. 【2006JLPT】二级词汇练习（55）
  56. 【2006JLPT】二级词汇练习（56）
  57. 【2006JLPT】二级词汇练习（57）
  58. 【2006JLPT】二级词汇练习（58）
  59. 【2006JLPT】二级词汇练习（59）
  60. 【2006JLPT】二级词汇练习（60）
  61. 【2006JLPT】二级词汇练习（61）
  62. 【2006JLPT】二级词汇练习（62）
  63. 【2006JLPT】二级词汇练习（63）
  64. 【2006JLPT】二级词汇练习（64）
  65. 【2006JLPT】二级词汇练习（65）

欣然 制作 · 沪江日语包子铺 出品
Copyright @ 2007.03


【2006JLPT】二级词汇练习（1）
沪江日语 | 主持人：cai10 | 首页 下一期
本栏目原则上每天更新，每天5题。

两种读音的汉字

右　右折（うせつ）　左右（さゆう）
易　貿易（ぼうえき）　容易（ようい）
下　以下（いか）　落下（らっか）　上下（じょうげ）　下車（げしゃ）
化　化学（かがく）　変化（へんか）　化粧（けしょう）
画　映画（えいが）　計画（けいかく）
去　去年（きょねん）　過去（かこ）
漁　漁業（ぎょぎょう）　漁師（りょうし）
後　午後（ごご）　後者（こうしゃ）　後期（こうき）
自　自分（じぶん）　自然（しぜん）
然　自然（しぜん）　天然（てんねん）

練習

１．あまりまじめに考えないで、もっと気楽にいきましょう。
    ａ．きがく　ｂ．きらく　ｃ．けがく　ｄ．けらく

２．友達のうちへ行ったら、留守だった。
    ａ．りゅうしゅ　ｂ．りゅうす　ｃ．るしゅ　ｄ．るす

３．いろいろとデザインを工夫してみる。
    ａ．こうふ　ｂ．くうふ　ｃ．こふう　ｄ．くふう

４．だんだん世紀末が近づいてくる。
    ａ．せき　ｂ．せいき　ｃ．よき　ｄ．ぜき

５．今日は体の調子が悪くて、頭痛がするし、せきも出てきた。
    ａ．とうつう　ｂ．どうつう　ｃ．ずつう　ｄ．すつう

点击查看答案
bddbc

沪江日语包子铺 出品 · Copyright @ 2007.03 | 首页 下一期 | 更多优秀节目


【2006JLPT】二级词汇练习（2）
沪江日语 | 主持人：cai10 | 上一期 下一期
大家好，又开始今天的二级词汇练习了。希望大家每天都有进步。

两种读音的汉字2

治　政治（せいじ）　自治（じち）
守　守備（しゅび）　留守（るす）
図　地図（ちず）　図面（ずめん）　図書館（としょかん）
地　地図（ちず）　土地（とち）　地震（じしん）　地面（じめん）
土　土地（とち）　土木（どぼく）
都　都市（とし）　都合（つごう）
絵　絵画（かいが）　絵本（えほん）
外　外国（がいこく）　外科（げか）
楽　楽器（がっき）　気楽（きらく）
間　時間（じかん）　世間（せけん）　人間（にんげん）

練習

１．率直な意見をお聞かせください。
    A.りつちょく　　B.りっちょく　　C.そつちょく　　D.そっちょく

２．人間はみんな平等なのだから、差別には反対です。
   A.びょうとう　　B.びょうどう　　C.へいとう　　D.へいどう

３．彼はとてもまじめで正直な人です。
    A.せいちょく　　B.せいじき　　C.しょうちょく　　D.しょうじき

４．日本でとても貴重な体験をすることが出来た。
    A.きじゅう　　B.きじょう　　C.きちゅう　　D.きちょう

５．娘はきれいにお化粧をしてお祭りへ出掛けて行った。
    A.かしょう　　B.けしょう　　C.がしょう　　D.げしょう

点击查看答案
DBDDB

沪江日语包子铺 出品 · Copyright @ 2007.03 | 上一期 下一期 | 更多优秀节目


【2006JLPT】二级词汇练习（3）
大家好，又开始今天的二级词汇练习了。希望大家每天都有进步。

两种读音的汉字3

強　強力（きょうりょく）　強引（ごういん）
競　競争（きょうそう）　競馬（けいば）
形　形式（けいしき）　人形（にんぎょう）
月　月曜（げつよう）　正月（しょうがつ）
元　元気（げんき）　元日（がんじつ）
工　工業（こうぎょう）　工作（こうさく）　工夫（くふう）　大工（だいく）
行　旅行（りょこう）　行列（ぎょうれつ）
作　作品（さくひん）　作業（さぎょう）　動作（どうさ）　操作（そうさ）
重　重力（じゅうりょく）　貴重（きちょう）
象　アフリカ象（ぞう）　対象（たいしょう）

練習

１．あのラーメン屋の前にはいつも客の行列ができている。
    A.こうれつ　　B.ごうれつ　　C.ぎょうれつ　　D.きょうれつ

２．自分の気持ちを口ではなく文字にして表す。
   A.むんじ　　B.もじ　　C.ぶんじ　　D.ぶじ

３．人間は二本の足で立つ。
    A.じんかん　　B.にんげん　　C.にんがん　　D.じんけん

４．彼の強引な性格にみんなが迷惑している。
    A.ごういん　　B.きょうひき　　C.きょういん　　D.ごうひき

５．あの国は天然の資源が豊富である。
    A.てんぜん　　B.てんせん　　C.てんれん　　D.てんねん

点击查看答案
CBBAD


【2006JLPT】二级词汇练习（4）
大家好，又开始今天的二级词汇练习了。希望大家每天都有进步。

两种读音的汉字4

女　女性（じょせい）　女房（にょうぼう）
色　特色（とくしょく）　景色（けしき）
神　精神（せいしん）　神社（じんじゃ）
人　人口（じんこう）　人間（にんげん）
西　西洋（せいよう）　東西（とうざい）　関西（かんさい）
世　世界（せかい）　世紀（せいき）
正　正解（せいかい）　正直（しょうじき）
生　人生（じんせい）　一生（いっしょう）　誕生（たんじょう）
省　反省（はんせい）　省略（しょうりゃく）
相　相談（そうだん）　首相（しゅしょう）

練習

１．横断歩道を渡るときは左右をよく見て渡りましょう。
    A.ひだりみぎ　　B.さう　　C.さゆう　　D.さゆ

２．元日の朝、神社にお参りに行く。
   A.げんじつ　　B.げんにち　　C.がんじつ　　D.がんにち

３．計画は順調に進んでいる。
    A.けいが　　B.けいがく　　C.けいか　　D.けいかく

４．ビルを取り壊す作業が始まった。
    A.さくぎょう　　B.さっぎょう　　C.さぎょう　　D.さごう

５．アメリカで活躍する日本人の野球選手に、今、世間が注目している。
    A.せかん　　B.よかん　　C.せけん　　D.やかん

点击查看答案
CCDCC


【2006JLPT】二级词汇练习（5）
大家好，又开始今天的二级词汇练习了。希望大家每天都有进步。

两种读音的汉字5

装　服装（ふくそう）　衣装（いしょう）
率　率直（そっちょく）　確率（かくりつ）
大　大工（だいく）　大事（だいじ）　大臣（だいじん）　大会（たいかい）　大気（たいき）　大使（たいし）　大切（たいせつ）　大戦（たいせん）　大陸（たいりく）
台　土台（どだい）　台本（だいほん）　台風（たいふう）　舞台（ぶたい）
男　男女（だんじょ）　長男（ちょうなん）
茶　茶碗（ちゃわん）　喫茶店（きっさてん）
直　直線（ちょくせん）　正直（しょうじき）
頭　頭部（とうぶ）　頭痛（ずつう）
日　日曜（にちよう）　本日（ほんじつ）
夫　夫人（ふじん）　夫婦（ふうふ）

練習

１．洋子さんの名字は「鈴木」といいます。
    A.めいじ　　B.なじ　　C.もうじ　　D.みょうじ

２．スポーツには体力だけでなく精神力も大事だ。
   A.せいしん　　B.せいじん　　C.しょうしん　　D.しょうじん

３．日本には正月に年賀状を送る習慣がある。
    A.せいげつ　　B.せいがつ　　C.しょうげつ　　D.しょうがつ

４．あすは大陸から冷たい風が吹いてきて冷えるでしょう。
    A.だいりく　　B.たいりく　　C.だいりつ　　D.たいりつ

５．私は三人兄弟の長男です。
    A.ちょうだん　　B.ちょうらん　　C.ちょうなん　　D.ながお

点击查看答案
DADBC


【2006JLPT】二级词汇练习（6）
大家好，又开始今天的二级词汇练习了。希望大家每天都有进步。

两种读音的汉字6

文　文学（ぶんがく）　文字（もじ）
平　平行（へいこう）　平等（びょうどう）
便　便利（べんり）　郵便（ゆうびん）
名　有名（ゆうめい）　名字（みょうじ）
命　命令（めいれい）　寿命（じゅみょう）
物　植物（しょくぶつ）　食物（しょくもつ）　荷物（にもつ）　貨物（かもつ）
留　留学（りゅうがく）　留守（るす）

練習

１．とてもきれいな花嫁衣装だった。
    A.いそう　　B.いしょう　　C.えそう　　D.えしょう

２．一年を前期と後期に分ける。
   A.ごき　　B.ごうき　　C.こき　　D.こうき

３．将来の自分を想像してみた。
    A.そうぞう　　B.そうしょう　　C.そじょう　　D.そうじょう

４．会社組織の一員として仕事をする。
    A.そうしき　　B.そしき　　C.しょしき　　D.そしょく

５．彼女はスピーチコンテストで優勝した。
    A.ゆうそう　　B.ゆそう　　C.ゆうしょう　　D.ゆしょう

点击查看答案
BDABC


【2006JLPT】二级词汇练习（7）
大家好，又开始今天的二级词汇练习了。希望大家每天都有进步。

容易读错的汉字1

そ　祖　組　先祖（せんぞ）
そう　早　争　走　相　草　送　捜　掃　窓　装　想　層　総　燥
首相（しゅしょう）
ぞう　造　像　増　臓
しょ　初　所　書　処　暑　署　緒　諸
しょう　小　少　床　招　承　昇　将　消　商　章　勝　焼　象　照　賞
じょ　女　助　徐
じょう　上　状　乗　常　情　場　蒸

練習

１．流行という現象はなぜ起きるのだろう。
    A.げんそう　　B.げんぞう　　C.げんしょう　　D.げんじょう

２．事故の現場に救助隊が向かった。
   A.きゅうぞ　　B.きゅうじょ　　C.きゅうぞう　　D.きゅうじょう

３．公園で少女たちが遊んでいた。
    A.しょうぞ　　B.しょうじょ　　C.しょじょ　　D.しょじょう

４．問題を早く処理しなければならない。
    A.しょうり　　B.そうり　　C.しょり　　D.そり

５．相互の理解がなければ問題は解決しない。
    A.そうご　　B.そうごう　　C.しょうご　　D.しょうごう

点击查看答案
CBBCA


【2006JLPT】二级词汇练习（8）
大家好，又开始今天的二级词汇练习了。希望大家每天都有进步。

容易读错的汉字2

こ　古　呼　固　個　庫
ご　互　午　後　語　誤
こう　口　工　広　交　光　向　考　行　更　効　幸　肯　郊　香　候　校　航　降　高　港　構　講　工夫（くふう）　行列（ぎょうれつ）　後者（こうしゃ）　後輩（こうはい）
ごう　号　合
すう　数

練習

１．商品は倉庫の中にあります。
    A.そうご　　B.そうこ　　C.そうごう　　D.そうこう

２．誤解のないようにお願いします。
   A.こうかい　　B.こかい　　C.ごうかい　　D.ごかい

３．大学を受験しようと思っています。
    A.ずけん　　B.じゅけん　　C.じゅうけん　　D.しゅうけん

４．いろいろな種類のウォークマンがある。
    A.しゅうるい　　B.じゅるい　　C.すうるい　　D.しゅるい

５．家庭の主婦もなかなか忙しい。
    A.しゅうふ　　B.しゅうふう　　C.しゅふ　　D.しゅふう

点击查看答案
BDBDC


【2006JLPT】二级词汇练习（9）
大家好，又开始今天的二级词汇练习了。希望大家每天都有进步。

容易读错的汉字3

しゅ　手　主　守　取　首　酒　種　上手（じょうず）　留守（るす）
しゅう　収　周　拾　終　習　週　集
じゅ　受
じゅう　住　重　柔　貴重（きちょう）　慎重（しんちょう）
ちゅう　中　宙　注　昼　柱　駐
ちょう　長　頂　朝　超　調
ちょ　著　貯

練習

１．警察は犯人逮捕に全力をあげている。
    A.たいほう　　B.たいほ　　C.たいぼう　　D.たいぼ

２．空港の建設に住民は反対した。
   A.ちゅうみん　　B.しゅうみん　　C.じゅみん　　D.じゅうみん

３．マラソン大会の参加者を募集しています。
    A.ほしゅう　　B.ぼしゅう　　C.ほうしゅ　　D.ぼうしゅ

４．ジョン選手は３０ｋｍ地点で先頭に立ち、そのまま優勝しました。
    A.せんと　　B.せんど　　C.せんとう　　D.せんどう

５．高層ビルの建築には高度な技術が必要だ。
    A.こどう　　B.こうどう　　C.こうと　　D.こうど

点击查看答案
BDBCD


【2006JLPT】二级词汇练习（10）
大家好，又开始今天的二级词汇练习了。希望大家国庆节快乐，每天都有进步。

容易读错的汉字4

ふ　不　夫　父　布　府　怖　負　浮　婦　符　富　普　膚　夫婦（ふうふ）　工夫（くふう）　勝負（しょうぶ）
ぶ　武　部　舞
ふう　封　風
ほ　歩　捕　補
ぼ　母　募
ほう　方　包　抱　宝　放　法　訪　報　豊
ぼう　亡　防　望　貿　暴

練習

１．いつの日か必ず努力が実を結ぶ。
    A.どうりょく　　B.とうりょく　　C.どりょく　　D.とりょく

２．だれだ？横断歩道で寝てるのは？
   A.ほうどう　　B.ほどう　　C.ぼうとう　　D.ぼとう

３．もっとも有効な手段を選ぶ。
    A.しゅだん　　B.しゅうだん　　C.しゅたん　　D.しゅうたん

４．真夏の太陽で皮膚が真っ黒に焼けた。
    A.ひふう　　B.ひいふ　　C.ひぶ　　D.ひふ

５．手紙を封筒に入れて出す。
    A.ほうどう　　B.ほうとう　　C.ふうどう　　D.ふうとう

点击查看答案
CBADD


【2006JLPT】二级词汇练习（11）
大家好，又开始今天的二级词汇练习了。希望大家国庆节快乐，每天都有进步。

容易读错的汉字5

と　徒　途　都　都合（つごう）
ど　土　努　度　土地（とち）
とう　灯　当　投　東　到　島　党　盗　登　答　等　筒　頭　登山（とざん）　平等（びょうどう）頭痛（ずつう）
どう　同　動　堂　童　道　働　導

練習

１．今度の地震には恐怖を覚えた。
    A.こうふ　　B.こうふう　　C.きょうふ　　D.きょうふう

２．予防注射を打ってもらった。
   A.ちゅうさ　　B.ちゅうしゃ　　C.じゅうさ　　D.じゅうしゃ

３．留学生の数は年々増加している。
    A.そうか　　B.ぞうか　　C.しょうか　　D.じょうか

４．手術の後は順調に回復しています。
    A.すずつ　　B.すうずつ　　C.しゅじゅつ　　D.しゅうじゅつ

５．出版社で編集の仕事をしたいと思っています。
    A.しゅうはん　　B.しゅっはん　　C.しゅうぱん　　D.しゅっぱん

点击查看答案
CBBCD


【2006JLPT】二级词汇练习（12）
大家好，又开始今天的二级词汇练习了。希望大家国庆节快乐，每天都有进步。

第二音是促音的词1

あ　圧縮（あっしゅく）　一家（いっか）　一種（いっしゅ）　一致（いっち）　一瞬（いっしゅん）　一生（いっしょう）　一体（いったい）　一定（いってい）　一般（いっぱん）　一方（いっぽう）

か　活気（かっき）　格好（かっこう）　楽器（がっき）　学期（がっき）　学会（がっかい）　学級（がっきゅう）　学校（がっこう）　喫茶店（きっさてん）　結果（けっか）　結局（けっきょく）　結婚（けっこん）　決心（けっしん）　決定（けってい）　欠席（けっせき）　欠点（けってん）　月給（げっきゅう）　国家（こっか）　国会（こっかい）　国境（こっきょう）　骨折（こっせつ）

さ　作家（さっか）　作曲（さっきょく）　雑誌（ざっし）　失敗（しっぱい）　実感（じっかん）　実験（じっけん）　実行（じっこう）　実際（じっさい）　実施（じっし）　実習（じっしゅう）　実績（じっせき）　積極的（せっきょくてき）　接近（せっきん）　設計（せっけい）　絶対（ぜったい）　率直（そっちょく）　借金（しゃっきん）　出勤（しゅっきん）　出身（しゅっしん）　出席（しゅっせき）　出張（しゅっちょう）　出発（しゅっぱつ）　出版（しゅっぱん）

練習

１．明日の朝、国境を越える。
    A.こくきょう　　B.こつきょう　　C.こっきょう　　D.こっこう

２．パスポートがなくなるはずはない。もう一度、徹底的に調べよう。
   A.てつてい　　B.てってい　　C.てつとう　　D.てっとう

３．自分で言ったことは、自分で実行しなければ、信用は得られない。
    A.じっこう　　B.しっこう　　C.じつぎょう　　D.しつぎょう

４．生命もまた物質からできている。
    A.ぶつし　　B.ぶつしつ　　C.ぶっし　　D.ぶっしつ

５．小学生までは、男の子より女の子のほうが発達が早い。
    A.はつたつ　　B.はったつ　　C.はつだつ　　D.はっだつ

点击查看答案
CBADB


【2006JLPT】二级词汇练习（13）
大家好，又开始今天的二级词汇练习了。希望大家国庆节快乐，每天都有进步。

第二音是促音的词2

た　直角（ちょっかく）　鉄橋（てっきょう）　徹底（てってい）　特急（とっきゅう）

な　日課（にっか）　日記（にっき）　日光（にっこう）　日中（にっちゅう）　日程（にってい）　熱心（ねっしん）　熱帯（ねったい）　熱中（ねっちゅう）

は　発見（はっけん）　発行（はっこう）　発車（はっしゃ）　発射（はっしゃ）　発想（はっそう）　発達（はったつ）　発展（はってん）　発表（はっぴょう）　必死（ひっし）　筆者（ひっしゃ）　物価（ぶっか）　物資（ぶっし）　物質（ぶっしつ）　別荘（べっそう）　北極（ほっきょく）

や・ら　薬局（やっきょく）　列車（れっしゃ）　列島（れっとう）

練習

１．彼は楽器の演奏が得意です。
    A.がくき　　B.らっき　　C.がっぎ　　D.がっき

２．夢は自分の力で実現してこそ意味がある。
   A.じつけん　　B.じっけん　　C.じつげん　　D.じっげん

３．遠慮のない、率直な意見をお聞かせ下さい。
    A.りつちょく　　B.そつちょく　　C.りっちょく　　D.そっちょく

４．一般的に言って、若者は自分の意見を一方的に主張したがるものだ。
    A.しゅっちょう　　B.しゅうちょう　　C.しゅちょう　　D.すちょう

５．何の不自由もなく幸福な一生を送る人もいる。
    A.いちせい　　B.いっせい　　C.いちしょう　　D.いっしょう

点击查看答案
DCDCD


【2006JLPT】二级词汇练习（14）
大家好，又开始今天的二级词汇练习了。希望大家国庆节快乐，每天都有进步。

训读动词1

あ　合(あ)う　味(あじ)わう　預(あず)かる　預(あず)ける　遊(あそ)ぶ　与(あた)える　暖(あたた)まる　温(あたた)まる　当(あ)たる　当(あ)てる　暴(あば)れる　浴(あ)びる　甘(あま)える　余(あま)る　編(あ)む　洗(あら)う　争(あらそ)う　改(あらた)める　表(あらわ)す　現(あらわ)す　現(あらわ)れる　荒(あ)れる　抱(だ)く　痛(いた)む　祈(いの)る　祝(いわ)う　植(う)える　浮(う)く　浮(う)かぶ　浮(う)かべる　承(うけたまわ)る　受(う)ける　失(うしな)う　薄(うす)める　疑(うたが)う　打(だ)つ　移(うつ)る　移(うつ)す　埋(う)める　敬(うやま)う　占(うらな)う　選(えら)ぶ　得(え)る　追(お)う　終(お)える　拝(おが)む　補(おぎな)う　置(お)く　贈(おく)る　怒(おこ)る　収(おさ)める　納(おさ)める　治(おさ)める　押(お)す　恐(おそ)れる　教(おそ)わる　落(お)ちる　落(お)とす　踊(おど)る　驚(おどろ)く　覚(おぼ)える　泳(およ)ぐ　降(お)りる　降(お)ろす　折(お)る　折(お)れる

練習

１．殆ど直角に曲がる急カーブ。
    A.ちょくかく　　B.じきかく　　C.ちょっかく　　D.じっかく

２．事故のショックで記憶を失った人もいる。
   A.うばった　　B.なくなった　　C.おぎなった　　D.うしなった

３．地震は大きな被害を住民に与えた。
    A.かぞえた　　B.こごえた　　C.あたえた　　D.こえた

４．自分の将来を占ってもらった。
    A.いわって　　B.あらそって　　C.うたがって　　D.うらなって

５．また新たな問題が現れた。
    A.あれた　　B.あらわれた　　C.おそれた　　D.おれた

点击查看答案
CDCDB


【2006JLPT】二级词汇练习（15）
大家好，又开始今天的二级词汇练习了。希望大家中秋节快乐，每天都有进步。

训读动词2

か 返(かえ)す　返(かえ)る　変(か)える　変(か)わる　替(か)える　替(か)わる　抱(かか)える　限(かぎ)る　欠(か)ける　囲(かこ)む　重(かさ)なる　重(かさ)ねる　飾(かざ)る　数(かぞ)える　固(かた)まる　傾(かたむ)く　傾(かたむ)ける　語(かた)る　勝(か)つ　悲(かな)しむ　通(かよ)う　枯(か)れる　乾(かわ)く　乾(かわ)かす　消(き)える　効(き)く　刻(きざ)む　配(くば)る　組(く)む　曇(くも)る　暮(く)らす　比(くら)べる　苦(くる)しむ　暮(く)れる　加(くわ)える　加(くわ)わる　消(け)す　越(こ)える　越(こ)す　超(こ)える　超(こ)す　凍(こお)る　凍(こご)える　試(こころ)みる　断(ことわ)る　好(この)む　困(こま)る　込(こ)む　転(ころ)がる　転(ころ)ぶ　殺(ころ)す　壊(こわ)れる　壊(こわ)す

練習

１．銀行にお金を預けた。
    A.うけた　　B.もうけた　　C.かたむけた　　D.あずけた

２．誕生日のお祝いをするので部屋を飾った。
   A.かたった　　B.かざった　　C.くばった　　D.ことわった

３．窓辺の花が枯れてしまった。
    A.かれて　　B.くれて　　C.こわれて　　D.しなれて

４．息子の合格を神に祈る母。
    A.こおる　　B.うけたまわる　　C.いのる　　D.かぎる

５．彼女の話を聞いて、少し考えが傾いた。
    A.おどろいた　　B.かたむいた　　C.きいた　　D.かわいた

点击查看答案
DBACB


【2006JLPT】二级词汇练习（16）
大家好，又开始今天的二级词汇练习了。希望大家中秋节快乐，每天都有进步。

训读动词3

さ　探(さが)す　捜(さが)す　逆(さか)らう　咲(さ)く　探(さぐ)る　叫(さけ)ぶ　支(ささ)える　刺(さ)す　指(さ)す　差(さ)す　冷(さ)める　冷(さ)ます　覚(さ)める　覚(さ)ます　去(さ)る　騒(さわ)ぐ　触(さわ)る　沈(しず)む　従(したが)う　閉(し)まる　閉(し)める　示(しめ)す　占(し)める　湿(しめ)る　調(しら)べる　吸(す)う　過(す)ぎる　過(す)ごす　救(すく)う　優(すぐ)れる　進(すす)む　進(すす)める　捨(す)てる　済(す)む　座(すわ)る　責(せ)める　注(そそ)ぐ　育(そだ)つ　育(そだ)てる　備(そな)える

た　倒(たお)れる　倒(たお)す　耕(たがや)す　抱(だ)く　確(たし)かめる　助(たす)かる　助(たす)ける　訪(たず)ねる　戦(たたか)う　頼(たの)む　試(ため)す　頼(たよ)る　違(ちが)う　散(ち)る　散(ち)らかる　散(ち)らかす　捕(つか)まる　捕(つか)まえる　疲(つか)れる　突(つ)く　造(つく)る　伝(つた)える　伝(つた)わる　続(つづ)く　続(つづ)ける　包(つつ)む　勤(つと)める　努(つと)める　務(つと)める　詰(つ)まる　詰(つ)める　積(つ)む　積(つ)もる　連(つ)れる　照(て)る　照(て)らす　溶(と)く　溶(と)ける　溶(と)かす　解(と)く　解(と)ける　閉(と)じる　届(とど)く　届(とど)ける　飛(と)ぶ　泊(と)まる　捕(と)らえる　取(と)る　撮(と)る

練習

１．彼は少し常識に欠けるところがある。
    A.かける　　B.ぬける　　C.とける　　D.むける

２．災害に備えて水や食料を保存する。
   A.そなえて　　B.つたえて　　C.ふるえて　　D.ささえて

３．秋になると枯れ葉が散る。
    A.よる　　B.ぬる　　C.ちる　　D.つる

４．日本の生活にもずいぶん慣れてきた。
    A.ふれて　　B.なれて　　C.ぬれて　　D.はれて

５．仕事の量が増えたので、睡眠時間を減らしてやらないと間に合わない。
    A.しめらして　　B.ならして　　C.ふらして　　D.へらして

点击查看答案
AACBD


【2006JLPT】二级词汇练习（17）
大家好，又开始今天的二级词汇练习了。希望大家中秋节快乐，每天都有进步。

训读动词4

な 直(なお)る　直(なお)す　治(なお)す　治(なお)る　流(なが)れる　流(なが)す　鳴(な)く　泣(な)く　亡(な)くなる　投(な)げる　悩(なや)む　鳴(な)る　鳴(な)らす　並(なら)ぶ　並(なら)べる　慣(な)れる　逃(に)げる　逃(に)がす　憎(にく)む　似(に)る　抜(ぬ)く　抜(ぬ)ける　盗(ぬす)む　塗(ぬ)る　願(ねが)う　寝(ね)る　残(のこ)る　残(のこ)す　乗(の)る　乗(の)せる　望(のぞ)む　伸(の)びる　伸(の)ばす　延(の)びる　延(の)ばす　上(のぼ)る　昇(のぼ)る　登(のぼ)る

練習

１．進学しようか、就職しようか、迷っている。
    A.まつって　　B.まもって　　C.まよって　　D.まわって

２．震度5の地震でビルは大きく揺れた。
   A.ふれた　　B.おれた　　C.たおれた　　D.ゆれた

３．危険ですから、機械に触らないでください。
    A.さぐらない　　B.さわらない　　C.すわらない　　D.たよらない

４．自治会の会長を務めることになった。
    A.ふくめる　　B.つとめる　　C.すすめる　　D.せめる

５．ちょっとした油断が大きな事故を招く場合がある。
    A.はぶく　　B.まく　　C.まねく　　D.わく

点击查看答案
CDBBC


【2006JLPT】二级词汇练习（18）
大家好，又开始今天的二级词汇练习了。希望大家快乐，每天都有进步。

训读动词5

は　生(は)える　測(はか)る　計(はか)る　量(はか)る　掃(は)く　挟(はさ)まる　挟(はさ)む　外(はず)れる　外(はず)す　働(はたら)く　離(はな)れる　離(はな)す　放(はな)れる　放(はな)す　省(はぶ)く　払(はら)う　晴(は)れる　冷(ひ)える　冷(ひ)やす　光(ひか)る　引(ひ)く　拾(ひろ)う　増(ふ)える　増(ふ)やす　吹(ふ)く　含(ふく)む　含(ふく)める　防(ふせ)ぐ　降(ふ)る　震(ふる)える　触(ふ)れる　減(へ)る　減(へ)らす　干(ほ)す　掘(ほ)る

練習

１．機械のことなら私に任せてください。
    A.たのませて　　B.とかせて　　C.かたせて　　D.まかせて

２．寒さで体が震えてきた。
   A.こごえて　　B.ささえて　　C.ふるえて　　D.かぞえて

３．口紅を塗って出かける。
    A.ねって　　B.ぬって　　C.のって　　D.なって

４．事件が早く解決することを望む。
    A.もとむ　　B.にくむ　　C.のぞむ　　D.つつむ

５．水平線に沈む夕日を見た。
    A.しずむ　　B.おがむ　　C.きざむ　　D.ふくむ

点击查看答案
DCBCA


【2006JLPT】二级词汇练习（19）
大家好，又开始今天的二级词汇练习了。希望大家快乐，每天都有进步。

训读动词6

ま　参(まい)る　任(まか)せる　曲(ま)がる　曲(ま)げる　巻(ま)く　負(ま)ける　交(ま)ざる　交(ま)じる　交(ま)ぜる　混(ま)ざる　混(ま)じる　混(ま)ぜる　増(ま)す　祭(まつ)る　学(まな)ぶ　招(まね)く　守(まも)る　迷(まよ)う　回(まわ)る　回(まわ)す　磨(みが)く　満(み)ちる　認(みと)める　実(みの)る　診(み)る　向(む)かう　向(む)く　向(む)ける　蒸(む)す　結(むす)ぶ　申(もう)す　燃(も)やす　用(もち)いる　戻(もど)す　戻(もど)る　求(もと)める

や　焼(や)く　雇(やと)う　破(やぶ)る　辞(や)める　止(や)む　止(と)める　許(ゆる)す　揺(ゆ)れる　汚(よご)れる　汚(よご)す　寄(よ)る　寄(よ)せる　呼(よ)ぶ　喜(よろこ)ぶ

わ　沸(わ)く　沸(わ)かす　渡(わた)る　渡(わた)す　忘(わす)れる　笑(わら)う　割(わ)れる　割(わ)る

練習

１．円の価値が上がって大きな利益を得ることができた。
    A.とる　　B.える　　C.はかる　　D.もうかる

２．夏休みに先生のお宅を訪ねた。
   A.おとずねた　　B.たずねた　　C.かさねた　　D.はねた

３．怪我をした指に包帯を巻いてもらった。
    A.むいて　　B.まいて　　C.ついて　　D.わいて

４．山の奥の岩の間に美しい花が咲いている。
    A.いし　　B.いわ　　C.どろ　　D.がん

５．川の底から泉が湧き出ている。
    A.みずうみ　　B.いのち　　C.いけ　　D.いずみ

点击查看答案
BBBBD


【2006JLPT】二级词汇练习（20）
大家好，又开始今天的二级词汇练习了。希望大家快乐，每天都有进步。

单一汉字训读名词1

あ　頭(あたま)　跡(あと)　息(いき)　勢(いきお)い　石(いし)　泉(いずみ)　板(いた)　糸(いと)　命(いのち)　岩(いわ)　腕(うで)　馬(うま)　梅(うめ)　枝(えだ)　夫(おっと)　帯(おび)

練習

１．木の枝が屋根のように広がっている。
    A.は　　B.みき　　C.ね　　D.えだ

２．彼は本当に腰の低い人で、めったに怒らない。
   A.ひじ　　B.ひざ　　C.こし　　D.しり

３．工場の煙突から白い煙が真っすぐ空に昇っている。
    A.くもり　　B.こおり　　C.かおり　　D.けむり

４．公園で遊ぶ子供の元気な声が聞こえてくる。
    A.こえ　　B.おと　　C.かお　　D.ふえ

５．学校はこの急な坂をのぼった所にあります。
    A.いた　　B.さか　　C.さけ　　D.さかい

点击查看答案
DCDAB


【2006JLPT】二级词汇练习（21）
大家好，又开始今天的二级词汇练习了。希望大家快乐，每天都有进步。

单一汉字训读名词2

か　貝(かい)　顔(かお)　香(かお)り　数(かず)　型(かた)　形(かた)　神(かみ)　髪(かみ)　皮(かわ)　革(かわ)　側(がわ)　岸(きし)　薬(くすり)　管(くだ)　靴(くつ)　首(くび)　組(くみ)　雲(くも)　毛(け)　煙(けむり)　恋(こい)　声(こえ)　氷(こおり)　腰(こし)　米(こめ)

さ　幸(さいわ)い　坂(さか)　境(さかい)　逆(さか)さ　酒(さけ)　皿(さら)　幸(しあわ)せ　塩(しお)　品(しな)　島(しま)　印(しるし)　城(しろ)　末(すえ)　砂(すな)　住(す)まい　隅(すみ)

練習

１．海岸の白い砂に寝転がって水平線を眺める。
    A.しま　　B.しな　　C.すみ　　D.すな

２．ノートの大事な所に印をつける。
   A.しるし　　B.かたち　　C.おび　　D.かた

３．海岸で拾った貝をコレクションしている。
    A.こい　　B.かわ　　C.くび　　D.かい

４．学者の卵たちは熱心に研究している。
    A.たま　　B.たまご　　C.にわとり　　D.むし

５．気圧の谷が近づいており、天気は下り坂となるでしょう。
    A.やま　　B.ほり　　C.たき　　D.たに

点击查看答案
DADBD

提示：翻译时请注意把握红色部分的含义。すごくいい勉強になりますよ。
实在不好意思。我近来工作上实在好忙，今后的二级词汇练习专栏将移交cai10同学来做，请大家多多支持cai10。我有空的时候我还会继续做这专栏的。


【2006JLPT】二级词汇练习（22）
大家好，今天由我接手来做这专栏，请大家多多关照。希望大家每天快乐，天天进步。

单一汉字训读名词3

た　竹(たけ)　畳(たたみ)　谷(たに)　旅(たび)　玉(たま)　球(たま)　卵(たまご)　便(たよ)り　血(ち)　机(つくえ)　粒(つぶ)　妻(つま)　戸(と)　泥(どろ)

な　仲(なか)　半(なか)ば　波(なみ)　涙(なみだ)　庭(にわ)　布(ぬの)　根(ね)　猫(ねこ)　軒(のき)

練習

１．海上も波が高くなるでしょう。
    A.は　　B.なみ　　C.なみだ　　D.のき

２．来月の半ばに一時帰国するつもりです。
   A.はんば　　B.うちば　　C.なかば　　D.さかば

３．晴れた日は、夜空に星が光る。
    A.つき　　B.ほし　　C.ひとみ　　D.にじ

４．道路の幅を広げる工事を始めた。
    A.はば　　B.ひたい　　C.はね　　D.はな

５．ずいぶん日本語の実力が身についてきた。
    A.からだ　　B.み　　C.しん　　D.いた

点击查看答案
BCBAB


【2006JLPT】二级词汇练习（23）
大家好，今天由我接手来做这专栏，请大家多多关照。希望大家每天快乐，天天进步。

单一汉字训读名词4

は　歯(は)　葉(は)　場(ば)　灰(はい)　橋(はし)　肌(はだ)　畑(はたけ)　鼻(はな)　羽(はね)　幅(はば)　林(はやし)　腹(はら)　原(はら)　針(はり)　額(がく)　筆(ふで)　船(ふね)　星(ほし)

練習

１．自然環境のすばらしい、緑に囲まれた生活をする。
    A.えん　　B.ふち　　C.みどり　　D.もり

２．疲れたのでちょっと横になりたい。
   A.ねこ　　B.たて　　C.よこ　　D.そこ

３．ナイフで指を切ってしまった。
    A.うで　　B.つめ　　C.のど　　D.ゆび

４．会社をやめ、一人で旅に出た。
    A.たけ　　B.ちび　　C.たび　　D.つぶ

５．彼女の目から大粒の涙がこぼれた。
    A.なみ　　B.なみだ　　C.あみ　　D.あみだ

点击查看答案
CCDCB


【2006JLPT】二级词汇练习（24）
大家好，又开始今天的二级词汇练习了。因为当上了主持人，这期开始可以恢复以前规则了，希望大家快乐，每天都有进步。

单一汉字训读名词5

ま　間(ま)　祭(まつ)り　窓(まど)　身(み)　実(み)　緑(みどり)　港(みなと)　耳(みみ)　都(みやこ)　昔(むかし)　娘(むすめ)　胸(むね)　村(むら)　群(む)れ　元(もと)　森(もり)

や　宿(やど)　湯(ゆ)　床(ゆか)　雪(ゆき)　指(ゆび)　夢(ゆめ)　横(よこ)

わ　輪(わ)　我(わ)が　綿(わた)

練習

１．着物の帯の結び方はいろいろある。
    A.ひも　　B.いと　　C.おび　　D.ぬの

２．町と町の境に川が流れている。
   A.あいだ　　B.みぞ　　C.たに　　D.さかい

３．「はい」と返事して勢いよく立ち上がった。
    A.いきおい　　B.あらそい　　C.きそい　　D.たたかい

４．高速道路を一日中輸送用の大型トラックが走っている。
    A.だいけい　　B.だいがた　　C.おおけい　　D.おおがた

５．日本の文化を直接肌で感じることが出来た。
    A.はい　　B.かわ　　C.はだ　　D.はね

点击查看答案
CDADC


【2006JLPT】二级词汇练习（25）
大家好，又开始今天的二级词汇练习了。希望大家快乐，每天都有进步。

同音异字的汉字1

く　区　苦

ご　互　誤　語　後　午

た　多　他

む　無　夢　務

ほ　歩　補　捕

や　夜　野

わ　和　話

しゅ　主　手　種

練習

１．教室でパーティーをしようと思って、先生にきょかをもらった。
    A.居可　　B.去可　　C.許可　　D.巨可

２．彼の話は分かりにくいので、ごかいを招く恐れがある。
   A.互解　　B.後解　　C.語解　　D.誤解

３．体の調子が悪いので、病院でけんさしてもらった。
    A.検査　　B.険査　　C.験査　　D.研査

４．彼女のせんもんは宝石のデザインです。
    A.専問　　B.選問　　C.専門　　D.選門

５．衛星放送のでんぱを受信する。
    A.転波　　B.伝波　　C.展波　　D.電波

点击查看答案
CDACD

刚开始的时候把衛星打成衛生了，幸好给“goagal”发现了，谢谢大家指出我的错误。


【2006JLPT】二级词汇练习（26）
大家好，又开始今天的二级词汇练习了。希望大家快乐，每天都有进步。

同音异字的汉字2

きょ　居　巨　去　許

じょ　除　助

うん　運　雲

おん　温　音

がん　岸　岩　願　顔

ぐん　軍　群

けん　件　券　建　研　険　検　権　賢　験　見　軒　県　堅

せん　先　船　選　専　洗　泉　線　占　戦

練習

１．特に雨のへいじつはデパートもすいている。
    A.並日　　B.平日　　C.閉日　　D.休日

２．車のしゅるいもたくさんある。
   A.種数　　B.種類　　C.主数　　D.主類

３．優勝を目指して、厳しいくんれんをする。
    A.訓連　　B.君練　　C.訓練　　D.訓恋

４．今彼女は読書にむちゅうで名前を呼んでも返事もしない。
    A.無中　　B.夢中　　C.無宙　　D.夢宙

５．かいがんをドライブしたら、海の風が気持ちよかった。
    A.海岩　　B.海岸　　C.海間　　D.海群

点击查看答案
BBCBB

发现自己好粗心，第二题的下划线划短了，幸好"devillight"发现了，谢谢^_^


【2006JLPT】二级词汇练习（27）
大家好，又开始今天的二级词汇练习了。希望大家快乐，每天都有进步。

同音异字的汉字3

でん　伝　電　田

なん　難　軟

べん　勉　便

もん　門　問

れん　連　恋　練

げい　迎　芸

へい　兵　並　閉　平

おう　王　央　欧　横　応

練習

１．道路をおうだんする時は車に気をつけてください。
    A.王断　　B.央断　　C.欧断　　D.横断

２．じどうドアに手を挟まれないように注意して下さい。
   A.児童　　B.児同　　C.自動　　D.自働

３．車の運転には免許がひつようです。
    A.必用　　B.必要　　C.必容　　D.必様

４．時給と言うのは、一時間のろうどうに対して支払われるお金のことです。
    A.労働　　B.営働　　C.栄働　　D.党働

５．父は水産物のぼうえきをしています。
    A.貿駅　　B.貿液　　C.貿易　　D.貿益

点击查看答案
DCBAC

哈哈。又打错字，免許打成免除了，SORRYSORRY。谢谢devillight，tkgg4316，burnice，zhijunzhu的指正。


【2006JLPT】二级词汇练习（28）
大家好，又开始今天的二级词汇练习了。希望大家快乐，每天都有进步。

同音异字的汉字4

どう　導　働　堂　童　同　動　道

よう　洋　用　陽　幼　容　要　葉　溶　様

ろう　労　老

えき　液　易

げき　劇　激

しき　式　識

せき　席　責　跡　積　績　籍

かく　各　角　格　覚　確　革

練習

１．クラスで一番のせいせきでした。
    A.成責　　B.成積　　C.成績　　D.成席

２．彼女はとてもまじめなせいかくです。
   A.性覚　　B.性確　　C.性各　　D.性格

３．新曲をカセットテープにろくおんしよう。
    A.緑音　　B.縁音　　C.録音　　D.力音

４．やっと問題がかいけつした。
    A.解血　　B.解結　　C.解欠　　D.解決

５．新しい空港がけんせつされた。
    A.建築　　B.建設　　C.建説　　D.建接

点击查看答案
CDCDB

我总结一下上期翻译和做题中出现的问题：
1 "道路を横断する"的意思是：过马路
2 第二题错了的朋友都是选D或A
其他都理解正确了


【2006JLPT】二级词汇练习（29）
大家好，又开始今天的二级词汇练习了。希望大家快乐，每天都有进步。

同音异字的汉字5

ちく　畜　築

とく　得　特

よく　欲　浴　翌

しゅく　祝　宿

けつ　決　結　血　欠

せつ　説　切　設　折　接

そつ　卒　率

ひつ　必　筆

練習

１．駅からビルまでの間は、動くほどうで繋がっている。
    A.捕導　　B.補道　　C.歩道　　D.補導

２．この仕事が早く終わったら、ゆっくりおんせんにでも入って疲れをとろう。
   A.温線　　B.温占　　C.温洗　　D.温泉

３．うちの姉はようきで明るい。
    A.幼気　　B.洋気　　C.陽気　　D.溶気

４．誰がなんといってもなっとくできません。
    A.納特　　B.納得　　C.脳特　　D.脳得

５．夏になるとしょくよくが落ちて水ばかり飲んでいる。
    A.食浴　　B.食良　　C.食翌　　D.食欲

点击查看答案
CDCBD

这期翻译中有一个难点，几乎百分之九十八的朋友都理解错误：
動く歩道究竟是什么？
会动的人行道？
其实不是，動く歩道就是横向的移动电梯之类的。中文我也不会很好地表达，就是通过这个動く歩道把人从车站传递到大厦，或从大厦传递到车站。而我们在中国，很多时候在超市不是有一种倾斜的电梯吗？其实这里的動く歩道跟它差不多，不同是他是横向的。而且地面是平的，而不是一级一级的。说了一堆，不知道大家是否能イメージつける？


【2006JLPT】二级词汇练习（30）
大家好，又开始今天的二级词汇练习了。希望大家快乐，每天都有进步。

训练动词(以外形归类)1

～う　合(あ)う　洗(あら)う　争(あらそ)う　祝(いわ)う　失(うしな)う　疑(うたが)う　敬(うやま)う　占(うらな)う　追(お)う　補(おぎな)う　通(かよ)う　従(したが)う　吸(す)う　救(すく)う　戦(たたか)う　違(ちが)う　願(ねが)う　払(はら)う　拾(ひろ)う　迷(まよ)う　雇(やと)う　笑(わら)う

～く　抱(だ)く　浮(う)く　置(お)く　泳(およ)ぐ　傾(かたむ)く　乾(かわ)く　効(き)く　咲(さ)く　騒(さわ)ぐ　突(つ)く　注(そそ)ぐ　続(つづ)く　溶(と)く　解(と)く　届(とど)く　鳴(な)く　泣(な)く　抜(ぬ)く　掃(は)く　働(はたら)く　省(はぶ)く　引(ひ)く　吹(ふ)く　防(ふせ)ぐ　巻(ま)く　招(まね)く　磨(みが)く　向(む)く　焼(や)く　沸(わ)く

練習

１．新入生のかんげいパーティーを開いた。
    A.歓芸　　B.歓迎　　C.歓景　　D.歓京

２．いつになったら景気がよくなるのかけんとうもつかない。
   A.検当　　B.険当　　C.験当　　D.見当

３．今でも、子供のころの思い出が心にうかんでくる。
    A.受かんで　　B.表かんで　　C.植かんで　　D.浮かんで

４．友達とテストの成績をくらべてみた。
    A.暮らべて　　B.等べて　　C.比べて　　D.差べて

５．友達の結婚をみんなでいわった。
    A.祈った　　B.喜っだ　　C.楽った　　D.祝った

点击查看答案
BDDCD

今期要注意的地方：
見当がつく 预计，预测
見当がつかない 不能预计


【2006JLPT】二级词汇练习（31）
大家好，又开始今天的二级词汇练习了。让大家久等了，因为工作实在是又累又忙，所以一直抽不出时间来更新。好歹今晚抽了点时间来更新了。希望大家快乐，每天都有进步。

训练动词(以外形归类)2

～す
表(あらわ)す　現(あらわ)す　移(うつ)す　押(お)す　消(け)す　越(こ)す　超(こ)す　殺(ころ)す　壊(こわ)す　探(さが)す　捜(さが)す　刺(さ)す　指(さ)す　差(さ)す　示(しめ)す　倒(たお)す　耕(たがや)す　試(ため)す　直(なお)す　治(なお)す　流(なが)す　残(のこ)す　外(はず)す　離(はな)す　放(はな)す　干(ほ)す　増(ま)す　回(まわ)す　蒸(む)す　申(もう)す　戻(もど)す　許(ゆる)す　汚(よご)す　渡(わた)す

～つ
打(う)つ　勝(か)つ　育(そだ)つ

練習

１．彼の話は冗談じゃないかと、うたがっている。
    A.質って　　B.問って　　C.疑って　　D.議って

２．スイッチのボタンをおした。
   A.引した　　B.押した　　C.降した　　D.折した

３．日本語学校にかよっています。
    A.交って　　B.勤って　　C.途って　　D.通って

４．地震で殆どの木造家屋がこわれた。
    A.敗れた　　B.破れた　　C.壊れた　　D.倒れた

５．授業料は月末までにおさめてください。
    A.払めて　　B.納めて　　C.治めて　　D.送めて

点击查看答案
CBDCB


【2006JLPT】二级词汇练习（32）
大家好，又开始今天的二级词汇练习了。希望大家快乐，每天都有进步。

训练动词(以外形归类)3

～ぶ
遊(あそ)ぶ　選(えら)ぶ　転(ころ)ぶ　叫(さけ)ぶ　飛(と)ぶ　並(なら)ぶ　学(まな)ぶ　結(むす)ぶ　呼(よ)ぶ　喜(よろこ)ぶ

～む
編(あ)む　痛(いた)む　拝(おが)む　囲(かこ)む　刻(きざ)む　組(く)む　好(この)む　込(こ)む　沈(しず)む　済(す)む　進(すす)む　頼(たの)む　包(つつ)む　積(つ)む　悩(なや)む　憎(にく)む　盗(ぬす)む　望(のぞ)む　挟(はさ)む　含(ふく)む　止(や)む

練習

１．チームに新しいメンバーがくわわった。
    A.参わった　　B.加わった　　C.増わった　　D.超わった

２．外は体がこごえるほど寒かった。
   A.氷える　　B.冷える　　C.凍える　　D.消える

３．さくらの花がさく季節に生まれた。
    A.指く　　B.差く　　C.開く　　D.咲く

４．舞台の歌手をライトがてらした。
    A.照らした　　B.明らした　　C.光らした　　D.映らした

５．最近、成績がのびてきた。
    A.上びて　　B.昇びて　　C.登びて　　D.伸びて

点击查看答案
BCDAD


【2006JLPT】二级词汇练习（33）
大家好，又开始今天的二级词汇练习了。希望大家快乐，每天都有进步。

训练动词(以外形归类)4

～る
祈(いの)る　承(うけたまわ)る　移(うつ)る　得(え)る　贈(おく)る　怒(おこ)る　踊(おど)る　折(お)る　飾(かざ)る　語(かた)る　曇(くも)る　凍(こお)る　困(こま)る　探(さぐ)る　触(さわ)る　去(さ)る　湿(しめ)る　座(すわ)る　頼(たよ)る　散(ち)る　造(つく)る　照(て)る　取(と)る　撮(と)る　直(なお)る　治(なお)る　鳴(な)る　似(に)る　塗(ぬ)る　寝(ね)る　乗(の)る　残(のこ)る　望(のぞ)む　昇(のぼ)る　登(のぼ)る　上(のぼ)る　測(はか)る　計(はか)る　光(ひか)る　降(ふ)る　減(へ)る　掘(ほ)る　参(まい)る　祭(まつ)る　守(まも)る　回(まわ)る　診(み)る　実(みの)る　戻(もど)る　破(やぶ)る　寄(よ)る　割(わ)る　渡(わた)る

～える
与(あた)える　甘(あま)える　植(う)える　終(お)える　覚(おぼ)える　変(か)える　替(か)える　数(かぞ)える　消(き)える　加(くわ)える　超(こ)える　凍(こご)える　支(ささ)える　備(そな)える　伝(つた)える　生(は)える　冷(ひ)える　増(ふ)える　震(ふる)える

練習

１．家族は私をふくめると七人になります。
    A.数める　　B.包める　　C.服める　　D.含める

２．社員全員が、給料の値上げを会社にもとめた。
   A.要めた　　B.求めた　　C.願めた　　D.元めた

３．川の水をよごすな！
    A.混す　　B.許す　　C.沸す　　D.汚す

４．この車は、特にブレーキがすぐれている。
    A.進れて　　B.優れて　　C.憂れて　　D.晴れて

５．洗濯物を洗って日にほした。
    A.乾した　　B.燥した　　C.治した　　D.干した

点击查看答案
DBDBD


【2006JLPT】二级词汇练习（34）
大家好，又开始今天的二级词汇练习了。希望大家快乐，每天都有进步。

训练动词(以外形归类)5

～ける
預(あず)ける　受(う)ける　欠(か)ける　助(たす)ける　続(つづ)ける　溶(と)ける　解(と)ける　届(とど)ける　抜(ぬ)ける　負(ま)ける　向(む)ける　投(な)げる　逃(に)げる　曲(ま)げる

～める
埋(う)める　収(おさ)める　納(おさ)める　治(おさ)める　冷(さ)める　覚(さ)める　閉(し)める　占(し)める　進(すす)める　責(せ)める　努(つと)める　務(つと)める　勤(つと)める　詰(つ)める　止(と)める　含(ふく)める　認(みと)める　求(もと)める　辞(や)める

練習

１．そこの角を右にまがってください。
    A.折がって　　B.直がって　　C.曲がって　　D.回がって

２．彼の顔は自信にみちていた。
   A.落ちて　　B.詰ちて　　C.蒸ちて　　D.満ちて

３．駅前で酒に酔ってあばれる人を見た。
    A.乱れる　　B.恐れる　　C.暴れる　　D.触れる

４．５万人の観客が会場をうめた。
    A.薄めた　　B.詰めた　　C.占めた　　D.埋めた

５．仕事が忙しくて社員を新しくやとうことになった。
    A.労う　　B.勤う　　C.雇う　　D.務う

点击查看答案
CDCDC


【2006JLPT】二级词汇练习（35）
大家好，又开始今天的二级词汇练习了。希望大家快乐，每天都有进步。

训练动词(以外形归类)6

～れる
暴(あば)れる　現(あらわ)れる　荒(あ)れる　恐(おそ)れる　折(お)れる　枯(か)れる　暮(く)れる　壊(こわ)れる　優(すぐ)れる　倒(たお)れる　疲(つか)れる　連(つ)れる　流(なが)れる　慣(な)れる　外(はず)れる　離(はな)れる　放(はな)れる　晴(は)れる　触(ふ)れる　破(やぶ)れる　揺(ゆ)れる　汚(よご)れる　忘(わす)れる　割(わ)れる

その他
味(あじ)わう　当(あ)たる　浴(あ)びる　浮(う)かぶ　教(おそ)わる　悲(かな)しむ　暮(く)らす　比(くら)べる　加(くわ)わる　試(こころ)みる　逆(さか)らう　冷(さ)ます　調(しら)べる　過(す)ごす　捨(す)てる　育(そだ)てる　確(たし)かめる　助(たす)かる　訪(たず)ねる　散(ち)らかす　捕(つか)まる　積(つ)もる　照(て)らす　閉(と)じる　泊(と)まる　亡(な)くなる　鳴(な)らす　延(の)ばす　伸(の)びる　冷(ひ)やす　増(ふ)やす　減(へ)らす　任(まか)せる　曲(ま)がる　交(ま)ぜる　混(ま)ぜる　満(み)ちる　燃(も)やす　用(もち)いる

練習

１．親にさからって家を出た。
    A.反らって　　B.抗らって　　C.逆らって　　D.背らって

２．希望を胸にいだいて日本の地に立った日を思い出す。
   A.抱いて　　B.祝いて　　C.怒いて　　D.沸いて

３．私はなるべく現金を使わずにカードではらうことにしている。
    A.拾う　　B.払う　　C.挟う　　D.支う

４．危ないところを友人がすくってくれた。
    A.助って　　B.援って　　C.救って　　D.拾って

５．待ち合わせの場所へ行くと、友達が見えたので、手を振ってあいずした。
    A.相図　　B.会図　　C.合図　　D.間図

点击查看答案
CABCC


【2006JLPT】二级词汇练习（36）
大家好，又开始今天的二级词汇练习了。希望大家快乐，每天都有进步。

训读名词1

あ
合図(あいず)　相手(あいて)　明(あ)け方(がた)　足跡(あしあと)　足元(あしもと)　雨戸(あまど)　生(い)き物(もの)　生(い)け花(ばな)　市場(いちば)　井戸(いど)　田舎(いなか)　居眠(いねむ)り　居間(いま)　入(い)り口(ぐち)　植木(うえき)　受付(うけつけ)　打(う)ち合(あ)わせ　裏口(うらぐち)　売(う)り上(あ)げ　売(う)り切(き)れ　売(う)り場(ば)　上着(うわぎ)　笑顔(えがお)　大通(おおどお)り　大家(おおや)　贈(おく)り物(もの)　押入(おしい)れ　お手伝(てつだ)い　落(おと)し物(もの)　大人(おとな)　思(おも)い出(で)　親指(おやゆび)

か
書留(かきとめ)　書(か)き取(と)り　貸(か)し出(だ)し　貸間(かしま)　貸家(かしや)　片道(かたみち)　金持(かねも)ち　彼女(かのじょ)　神様(かみさま)　髪(かみ)の毛(け)　為替(かわせ)　黄色(きいろ)　生地(きじ)　切手(きって)　切符(きっぷ)　気持(きも)ち　着物(きもの)　薬指(くすりゆび)　果物(くだもの)　口紅(くちべに)　靴下(くつした)　組合(くみあい)　具合(ぐあい)　毛糸(けいと)　毛皮(けがわ)　今朝(けさ)　恋人(こいびと)　心当(こころあ)たり　腰掛(こしかけ)　今年(ことし)　言葉(ことば)　子供(こども)　小鳥(ことり)　小屋(こや)　小指(こゆび)

从今天起练习的形式稍微发生了变化，因为前几章都是一些比较简单或是音读汉字的读音，而从今天起开始训读词汇的训练。训读对于中国人来说，读音比较难记，而且在意思理解上跟中文会有不同的地方。所以，从这期开始，练习这一部分将以“写中文意思”与“选择答案”2种形式交叉进行。

練習

写出以下几个单词的中文意思：
1。合図(あいず) 点击查看答案
信号

2。明(あ)け方(がた) 点击查看答案
黎明

3。居眠(いねむ)り 点击查看答案
瞌睡

4。大家(おおや) 点击查看答案
房东

5。押入(おしい)れ 点击查看答案
壁橱

6。書留(かきとめ) 点击查看答案
挂号（信）

7。片道(かたみち) 点击查看答案
单程

8。為替(かわせ) 点击查看答案
汇兑

9。靴下(くつした) 点击查看答案
袜子

10。薬指(くすりゆび) 点击查看答案
无名指


【2006JLPT】二级词汇练习（37）
大家好，又开始今天的二级词汇练习了。希望大家快乐，每天都有进步。

練習

１．学校まで、かたみち二時間かけて、通学している。
    A.片道　　B.肩道　　C.型道　　D.方道

２．注文のしなものをお届けに上がりました。
   A.商物　　B.品物　　C.物品　　D.実物

３．仕事の前に細かいうちあわせをする。
    A.内合わせ　　B.中合わせ　　C.担ち合わせ　　D.打ち合わせ

４．洋服は少し高くても、きじのよいものを買うことにしている。
    A.着地　　B.木地　　C.生地　　D.布地

５．私は一番上のように見えると言われるんですが、すえっこなんです。
    A.下っ子　　B.末っ子　　C.未っ子　　D.終っ子

点击查看答案
ABDCB

总结一下本期翻译：
本期翻译没有一个朋友能翻译得很正确。发现有以下几点共通的地方：
1 大部分朋友是因为句子里的某个单词不懂，所以没能把握到全句的意思。例如：学校まで、かたみち二時間かけて、通学している这一句，因为不知道かたみち的中文意思，所以全句就没能准确理解好了。
2 看了一些翻译，句子意思出来了，可以说OK，但却不够完美。就是跟句子意思有一点点的不同。还有有时没能把句子包含的意味翻译出来，这一点主要是对语法的把握不够细腻。所以建议大家学语法的时候既要注意语法点的意思、接续，还要注意它的意味。例如：洋服は少し高くても、きじのよいものを買うことにしている。这句里我觉得关键是在ことにしている。前面的句子大家都可以翻译出来，但大部分朋友没有翻译出ことにしている的意味出来，记得有一个朋友yvne把这一句子翻译得很漂亮。她的翻译是：尽管洋服的价格有点高，但还是决定买料子质量比较好的东西。


【2006JLPT】二级词汇练习（38）
大家好，又开始今天的二级词汇练习了。希望大家快乐，每天都有进步。

训读名词2

さ
刺身(さしみ)　差(さ)し支(つか)え　試合(しあい)　仕事(しごと)　下書(したが)き　下町(したまち)　品物(しなもの)　支払(しはら)い　白髪(しらが)　知(し)り合(あ)い　素人(しろうと)　字引(じびき)　末(すえ)っ子(こ)　好(す)き嫌(きら)い　背中(せなか)

た
田植(たう)え　立場(たちば)　建物(たてもの)　突(つ)き当(あ)たり　月日(つきひ)　梅雨(つゆ)　手洗(てあら)い　手入(てい)れ　手紙(てがみ)　手首(てくび)　手伝(てつだ)い　手続き　手袋(てぶくろ)　手間(てま)　手前(てまえ)　出会(であ)い　出入(でい)り　出口(でぐち)　出迎(でむか)え　問(と)い合(あ)わせ　床(とこ)の間(ま)　床屋(とこや)　年月(としつき)　友達(ともだち)　泥棒(どろぼう)

練習
写出以下几个单词的中文意思：
1.差し支え
2.素人
3.字引
4.田植え
5.突き当たり
6.手首
7.手間
8.床の間
9.床屋
10.手入れ

点击查看答案
1.差し支え　　障碍
2.素人　　外行
3.字引　　字典
4.田植え　　插秧
5.突き当たり　　尽头
6.手首　　手腕
7.手間　　劳力和时间
8.床の間　　壁龛
9.床屋　　理发店
10.手入れ　　修理


【2006JLPT】二级词汇练习（39）
大家好，又开始今天的二级词汇练习了。希望大家快乐，每天都有进步。

練習

１．アルバムの中に、おもいでが詰まっている。
    A.重い手　　B.思い出　　C.重い出　　D.思い手

２．人間はたいてい一歳くらいからことばを話し始める。
   A.言歯　　B.言葉　　C.事歯　　D.事葉

３．母の頭に、しらがが交じるようになった。
    A.白毛　　B.白紙　　C.白髪　　D.白神

４．人数が足りないので、てつだいを頼んだ。
    A.手使い　　B.手伝い　　C.手助い　　D.手救い

５．家族が日本に来るというので、空港まででむかえに行った。
    A.出向かえ　　B.出逆え　　C.出込え　　D.出迎え

点击查看答案
BBCBD


【2006JLPT】二级词汇练习（40）
大家好，又开始今天的二级词汇练习了。希望大家快乐，每天都有进步。

训读名词3

な
仲直り(なかなおり)　中身(なかみ)　中指(なかゆび)　仲良し(なかよし)　名前(なまえ)　並木(なみき)　苦手(にがて)　荷物(にもつ)　値段(ねだん)　乗り換え(のりかえ)　乗り越し(のりこし)

は
灰色(はいいろ)　歯車(はぐるま)　話し合い(はなしあい)　話中(はなしちゅう)　花見(はなみ)　母親(ははおや)　歯磨き(はみがき)　早口(はやくち)　場合(ばあい)　場面(ばめん)　番組(ばんぐみ)　日当たり(ひあたり)　日帰り(ひがえり)　引き出し(ひきだし)　引き分け(ひきわけ)　日差し(ひざし)　日付(ひづけ)　引っ越し(ひっこし)　一言(ひとこと)　人込み(ひとごみ)　人通り(ひとどおり)　一(ひと)通り(とおり)　一(ひと)休み(やすみ)　一人(ひとり)　独り(ひとり)言(ごと)　日(ひ)の入り(い)　日の出(ひので)　昼間(ひるま)　昼寝(ひるね)　広場(ひろば)　踏み切り(ふみきり)　布団(ふとん)　下手(へた)　部屋(へや)

練習
写出以下几个单词的中文意思：
1.並木
2.乗り越し
3.話中
4.日当たり
5.日の入り
6.踏み切り
7.引き分け
8.人通り
9.一通り
10.一休み

点击查看答案
1.並木　　街道树
2.乗り越し　　坐过站
3.話中　　通话中，谈话中
4.日当たり　　向阳处
5.日の入り　　日落
6.踏み切り　　铁道道口
7.引き分け　　平局
8.人通り　　人来人往
9.一通り　　大概
10.一休み　　休息片刻


【2006JLPT】二级词汇练习（41）
大家好，又开始今天的二级词汇练习了。希望大家快乐，每天都有进步。

練習

１．人は外見よりなかみが大事。
    A.中見　　B.中実　　C.中身　　D.中美

２．この辺は夜になると、ひとどおりがなくなる。
   A.人通り　　B.人達り　　C.人導り　　D.人速り

３．テレビのニュースばんぐみを見て日本語の勉強をする。
    A.番絵　　B.番祖　　C.番緒　　D.番組

４．来月半ばをめやすに、研究を纏める。
    A.目的　　B.目安　　C.目標　　D.目当

５．やじるしの方向にしたがってお進みください。
    A.野印　　B.矢印　　C.家印　　D.失印

点击查看答案
CADBB


【2006JLPT】二级词汇练习（42）
大家好，又开始今天的二级词汇练习了。希望大家快乐，每天都有进步。

训读名词4

ま
間違(まちが)い　窓口(まどぐち)　回(まわ)り道(みち)　真(ま)ん中(なか)　見送(みおく)り　見方(みかた)　味方(みかた)　水着(みずぎ)　店屋(みせや)　見出(みだ)し　道順(みちじゅん)　身分(みぶん)　見本(みほん)　見舞(みま)い　土産(みやげ)　虫歯(むしば)　目上(めうえ)　目下(もっか)　眼鏡(がんきょう)　目覚(めざ)まし　目印(めじるし)　目安(めやす)　物置(ものおき)　物音(ものおと)　物語(ものがたり)　物事(ものごと)

練習
写出以下几个单词的中文意思：
1.回り道
2.見方
3.味方
4.店屋
5.見出し
6.道順
7.目印
8.物音
9.物事
10.見送り

点击查看答案
1.回り道　　绕道
2.見方　　看法
3.味方　　我方，伙伴
4.店屋　　店铺，商店
5.見出し　　标题
6.道順　　路线
7.目印　　目标，记号
8.物音　　声音
9.物事　　事情
10.見送り　　送别


【2006JLPT】二级词汇练习（43）
大家好，又开始今天的二级词汇练习了。希望大家快乐，每天都有进步。

練習

１．細かいお金がなかったので、りょうがえしてもらった。
    A.両変　　B.両交　　C.両返　　D.両替

２．このスーパーの品物のねだんは、普通の半分だ。
   A.根段　　B.値段　　C.根断　　D.値断

３．私は運動とお金の計算はにがてなんです。
    A.困手　　B.嫌手　　C.辛手　　D.苦手

４．入院中の友達のおみまいに行った。
    A.見合い　　B.見間い　　C.見舞い　　D.身参い

５．現場には犯人のあしあとが残っていた。
    A.足後　　B.足型　　C.足跡　　D.足形

点击查看答案
DBDCC


【2006JLPT】二级词汇练习（44）
大家好，又开始今天的二级词汇练习了。希望大家快乐，每天都有进步。

训读名词5

や
役目(やくめ)　役割(やくわり)　矢印(やじるし)　屋根(やね)　夕立(ゆうだち)　夕日(ゆうひ)　行方(ゆくえ)　湯気(ゆげ)　指輪(ゆびわ)　夜明(よあ)け　欲張(よくば)り　四(よ)つ角(かど)　夜中(よなか)　世(よ)の中(なか)

ら・わ
両替(りょうがえ)　両側(りょうがわ)　忘(わす)れ物(もの)　割合(わりあい)　割引(わりびき)　悪口(わるくち)

練習
写出以下几个单词的中文意思：
1.両替
2.割合
3.割引
4.悪口
5.役目
6.役割
7.夕立
8.湯気
9.欲張り
10.四つ角

点击查看答案
1.両替　　兑换
2.割合　　比例
3.割引　　折扣
4.悪口　　坏话
5.役目　　任务
6.役割　　作用
7.夕立　　傍晚的骤雨
8.湯気　　蒸汽
9.欲張り　　贪婪
10.四つ角　　十字路口


【2006JLPT】二级词汇练习（45）
大家好，又开始今天的二级词汇练习了。希望大家快乐，每天都有进步。

練習

１．しろうととは思えないくらい上手な写真だ。
    A.白人　　B.素人　　C.下人　　D.初人

２．時計はいくつものはぐるまが組み合わされて出来ている。
   A.葉車　　B.端車　　C.歯車　　D.刀車

３．ボートがひっくりかえって、つり客二名がゆくえ不明となった。
    A.行所　　B.行方　　C.行向　　D.行会

４．冷たい水がむしばにしみて痛い。
    A.虫歯　　B.悪歯　　C.穴歯　　D.傷歯

５．なんといっても彼女はえがおが素敵だ。
    A.明顔　　B.光顔　　C.笑顔　　D.絵顔

点击查看答案
BCBAC


【2006JLPT】二级词汇练习（46）
大家好，又开始今天的二级词汇练习了。希望大家快乐，每天都有进步。

相似的双汉字词汇1

あ
安　安易(あんい)　安心(あんしん)　安全(あんぜん)　安定(あんてい)　不安(ふあん)
意　意見(いけん)　意志(いし)　意思(いし)　意識(いしき)　意地悪(いじわる)　意味(いみ)　注意(ちゅうい)
一　一応(いちおう)　一時(いちじ)　一部(いちぶ)　一流(いちりゅう)　一家(いっか)　一種(いっしゅ)　一瞬(いっしゅん)　一緒(いっしょ)　一生(いっしょう)　一致(いっち)　一定(いってい)　一般(いっぱん)　一方(いっぽう)
演　演技(えんぎ)　演劇(えんげき)　演習(えんしゅう)　演説(えんぜつ)　演奏(えんそう)　講演(こうえん)　出演(しゅつえん)
応　応接(おうせつ)　応対(おうたい)　応用(おうよう)
温　温室(おんしつ)　温泉(おんせん)　温帯(おんたい)　温暖(おんだん)　温度(おんど)

か
会　会員(かいいん)　会議(かいぎ)　会計(かいけい)　会合(かいごう)　会社(かいしゃ)　会場(かいじょう)　会話(かいわ)
開　開会(かいかい)　開始(かいし)　開通(かいつう)　開放(かいほう)
解　解決(かいけつ)　解散(かいさん)　解釈(かいしゃく)　解説(かいせつ)　解答(かいとう)　解放(かいほう)　理解(りかい)　誤解(ごかい)
改　改正(かいせい)　改善(かいぜん)　改造(かいぞう)

練習

１．最近ちょっと胃のぐあいが悪い。
    A.区合　　B.具合　　C.苦相　　D.誤相

２．交通規則を守って、　　　運転を心がける。
   A.安心　　B.安定　　C.安全　　D.安易

３．テストの点は結果に過ぎないと思うけれども、やはり　　　してしまう。
    A.意志　　B.意味　　C.注意　　D.意識

４．あの映画の主人公はまだ子供なのに、すばらしい　　を見せてくれた。
    A.演習　　B.演技　　C.演奏　　D.演説

５．この二ヶ月間、休む暇もなく続いた仕事から、やっと　　　された。
    A.解散　　B.解放　　C.開放　　D.開通

点击查看答案
BCDBB


【2006JLPT】二级词汇练习（47）
大家好，又开始今天的二级词汇练习了。希望大家快乐，每天都有进步。

相似的双汉字词汇2

か

確　確実(かくじつ)　確認(かくにん)　確率(かくりつ)　正確(せいかく)
感　感覚(かんかく)　感激(かんげき)　感謝(かんしゃ)　感情(かんじょう)　感心(かんしん)　感想(かんそう)　感動(かんどう)
観　観客(かんきゃく)　観光(かんこう)　観察(かんさつ)　観測(かんそく)　観念(かんねん)
関　関係(かんけい)　関心(かんしん)　関連(かんれん)
機　機会(きかい)　機械(きかい)　機関(きかん)　機嫌(きげん)　機能(きのう)
記　記号(きごう)　記事(きじ)　記者(きしゃ)　記録(きろく)
休　休暇(きゅうか)　休業(きゅうぎょう)　休憩(きゅうけい)　休講(きゅうこう)　休息(きゅうそく)　休養(きゅうよう)
金　金額(きんがく)　金庫(きんこ)　金属(きんぞく)　金融(きんゆう)
空　空気(くうき)　空港(くうこう)　空想(くうそう)　空中(くうちゅう)
経　経営(けいえい)　経験(けいけん)　経済(けいざい)　経度(けいど)　経由(けいゆ)

練習

１．あの若者は、　　　と現実の違いも分からなくなっている。
    A.感想　　B.思想　　C.空想　　D.発想

２．地震の被害は金額にして、およそ３兆円に　　　する。
   A.相当　　B.担当　　C.適当　　D.見当

３．毎晩、望遠鏡で月を　　　　している。
    A.観光　　B.観測　　C.観念　　D.観客

４．たった５分の　　　では、トイレに行く暇もない。
    A.休暇　　B.休業　　C.休憩　　D.休養

５．彼は３０歳の若さで会社の　　　になった。
    A.重要　　B.重力　　C.重体　　D.重役

点击查看答案
CABCD


【2006JLPT】二级词汇练习（48）
大家好，又开始今天的二级词汇练习了。希望大家快乐，每天都有进步。

相似的双汉字词汇3

か
警　警官(けいかん)　警告(けいこく)　警察(けいさつ)　警備(けいび)
結　結果(けっか)　結局(けっきょく)　結婚(けっこん)　結論(けつろん)
見　見解(けんかい)　見学(けんがく)　見当(けんとう)　見物(けんぶつ)　意見(いけん)
原　原因(げんいん)　原稿(げんこう)　原産(げんさん)　原始(げんし)　原理(げんり)　原料(げんりょう)
現　現金(げんきん)　現在(げんざい)　現実(げんじつ)　現象(げんしょう)　現状(げんじょう)　現代(げんだい)　現場(げんば)
公　公園(こうえん)　公害(こうがい)　公共(こうきょう)　公式(こうしき)　公衆(こうしゅう)　公正(こうせい)　公表(こうひょう)　公平(こうへい)　公務(こうむ)
交　交差(こうさ)　交際(こうさい)　交替(こうたい)　交通(こうつう)　交番(こうばん)　交流(こうりゅう)
国　国際(こくさい)　国籍(こくせき)　国民(こくみん)　国立(こくりつ)　国家(こっか)　国会(こっかい)　国境(こっきょう)

さ

最　最近(さいきん)　最後(さいご)　最高(さいこう)　最終(さいしゅう)　最初(さいしょ)　最中(さいちゅう)　最低(さいてい)
作　作者(さくしゃ)　作成(さくせい)　作製(さくせい)　作品(さくひん)　作文(さくぶん)　作物(さくもつ)　作家(さっか)　作曲(さっきょく)　作業(さぎょう)　作法(さほう)　操作(そうさ)　動作(どうさ)

練習

１．あの学校では、学生相互の　　　　に積極的に取り組んでいる。
    A.交際　　B.交通　　C.交流　　D.交替

２．有名大学を卒業して、　　　企業に就職するというのが彼の夢だ。
   A.一応　　B.一定　　C.一流　　D.一般

３．この小説は、読む人によって、いろいろな　　　が可能である。
    A.解決　　B.解釈　　C.解答　　D.誤解

４．この車は、ボタンひとつで屋根が開く、という　　　を備えています。
    A.機会　　B.機関　　C.機嫌　　D.機能

５．あの歌手は、Ｎ大学の医学部　　　　だそうだ。
    A.出発　　B.出張　　C.出身　　D.出場

点击查看答案
CCBDC


【2006JLPT】二级词汇练习（49）
大家好，又开始今天的二级词汇练习了。希望大家快乐，每天都有进步。

相似的双汉字词汇4

さ

事　事件(じけん)　事故(じこ)　事実(じじつ)　事情(じじょう)　事態(じたい)　事務(じむ)
自　自衛(じえい)　自殺(じさつ)　自習(じしゅう)　自信(じしん)　自身(じしん)　自然(しぜん)　自宅(じたく)　自治(じち)　自動(じどう)　自慢(じまん)　自由(じゆう)　自立(じりつ)
実　実感(じっかん)　実験(じっけん)　実行(じっこう)　実際(じっさい)　実施(じっし)　実習(じっしゅう)　実績(じっせき)　実現(じつげん)　実物(じつぶつ)　実用(じつよう)　実力(じつりょく)
重　重(じゅう)視(し)　重体(じゅうたい)　重大(じゅうだい)　重点(じゅうてん)　重役(じゅうやく)　重要(じゅうよう)　重量(じゅうりょう)　重力(じゅうりょく)
出　出勤(しゅっきん)　出身(しゅっしん)　出席(しゅっせき)　出張(しゅっちょう)　出発(しゅっぱつ)　出版(しゅっぱん)　出場(しゅつじょう)
性　性格(せいかく)　性質(せいしつ)　性能(せいのう)　性別(せいべつ)
相　相違(そうい)　相互(そうご)　相続(そうぞく)　相談(そうだん)　相当(そうとう)
想　感想(かんそう)　空想(くうそう)　思想(しそう)　発想(はっそう)
た
大　大会(たいかい)　大気(たいき)　大使(たいし)　大切(たいせつ)　大半(たいはん)　大木(たいぼく)　大陸(たいりく)　大工(だいく)　大事(だいじ)　大臣(だいじん)
中　中間(ちゅうかん)　中古(ちゅうこ)　中止(ちゅうし)　中心(ちゅうしん)　中性(ちゅうせい)　中途(ちゅうと)　中年(ちゅうねん)

練習

１．私は今、世界の宗教に　　　がある。
    A.関心　　B.感心　　C.感覚　　D.関連

２．事故の　　　を科学的に調査する。
   A.原始　　B.原産　　C.原理　　D.原因

３．あの店の料理なら、大丈夫。　　　をもってお勧めします。
    A.自身　　B.自信　　C.自慢　　D.自由

４．今日は、道路が込みそうだから、車より電車のほうが　　　だと思う。
    A.確認　　B.正確　　C.確率　　D.確実

５．政府の正式な　　　が発表された。
    A.見当　　B.見解　　C.意見　　D.解説

点击查看答案
ADBDB


【2006JLPT】二级词汇练习（50）
大家好，又开始今天的二级词汇练习了。希望大家快乐，每天都有进步。

相似的双汉字词汇5

た
調　調査(ちょうさ)　調子(ちょうし)　調整(ちょうせい)　調節(ちょうせつ)
直　直後(ちょくご)　直接(ちょくせつ)　直線(ちょくせん)　直前(ちょくぜん)　直通(ちょくつう)　直流(ちょくりゅう)　直角(ちょっかく)　直径(ちょっけい)
通　通過(つうか)　通学(つうがく)　通勤(つうきん)　通行(つうこう)　通信(つうしん)　通知(つうち)　通帳(つうちょう)　通訳(つうやく)　通用(つうよう)　通路(つうろ)
適　適切(てきせつ)　適度(てきど)　適当(てきとう)　適用(てきよう)
当　見当(けんとう)　相当(そうとう)　担当(たんとう)　適当(てきとう)
特　特殊(とくしゅ)　特色(とくしょく)　特徴(とくちょう)　特定(とくてい)　特売(とくばい)　特別(とくべつ)　特有(とくゆう)
独　独身(どくしん)　独特(どくとく)　独立(どくりつ)

は
発　発音(はつおん)　発電(はつでん)　発売(はつばい)　発明(はつめい)　発揮(はっき)　発見(はっけん)　発行(はっこう)　発車(はっしゃ)　発車(はっしゃ)　発射(はっしゃ)　発想(はっそう)　発達(はったつ)　発展(はってん)　発表(はっぴょう)
反　反映(はんえい)　反抗(はんこう)　反省(はんせい)　反対(はんたい)　違反(いはん)
不　不安(ふあん)　不運(ふうん)　不可(ふか)　不規則(ふきそく)　不潔(ふけつ)　不幸(ふこう)　不思議(ふしぎ)　不自由(ふじゆう)　不正(ふせい)　不足(ふそく)　不通(ふつう)　不平(ふへい)　不便(ふべん)　不満(ふまん)　不利(ふり)

練習

１．日本の祭りを見物して、初めて日本にいることを　　　した。
    A.実験　　B.実行　　C.実績　　D.実感

２．エアコンは部屋の温度を一定に　　　　してくれる。
   A.調査　　B.適用　　C.調節　　D.適度

３．国民の意見を政治に　　　してもらいたい。
    A.反省　　B.反対　　C.反抗　　D.反映

４．切れたときのために　　　　の電池を買っておく。
    A.予備　　B.予約　　C.予算　　D.予防

５．急ぐ時は下記の電話番号に　　　　して下さい。
    A.連合　　B.連想　　C.連続　　D.連絡

点击查看答案
DCDAD


【2006JLPT】二级词汇练习（51）
大家好，又开始今天的二级词汇练习了。希望大家快乐，每天都有进步。

相似的双汉字词汇6

は
物　物価(ぶっか)　物質(ぶっしつ)　物騒(ぶっそう)　物理(ぶつり)
分　分解(ぶんかい)　分数(ぶんすう)　分析(ぶんせき)　分布(ぶんぷ)　分野(ぶんや)　分量(ぶんりょう)　分類(ぶんるい)
平　平気(へいき)　平均(へいきん)　平行(へいこう)　平日(へいじつ)　平凡(へいぼん)　平野(へいや)　平和(へいわ)
方　方角(ほうがく)　方言(ほうげん)　方向(ほうこう)　方針(ほうしん)　方程式(ほうていしき)　方法(ほうほう)　方面(ほうめん)

ま
無　無限(むげん)　無視(むし)　無地(むじ)　無数(むすう)　無理(むり)　無料(むりょう)　有無(うむ)　無事(ぶじ)
名　名作(めいさく)　名刺(めいし)　名人(めいじん)　名物(めいぶつ)

や
予　予期(よき)　予算(よさん)　予習(よしゅう)　予測(よそく)　予定(よてい)　予備(よび)　予報(よほう)　予防(よぼう)　予約(よやく)
用　用意(ようい)　用事(ようじ)　用心(ようじん)　用途(ようと)
要　要求(ようきゅう)　要旨(ようし)　要素(ようそ)　要点(ようてん)　要領(ようりょう)　重要(じゅうよう)　必要(ひつよう)

ら
連　連合(れんごう)　連想(れんそう)　連続(れんぞく)　連絡(れんらく)

練習

１．新築は無理なので、　　　の住宅を買った。
    A.中間　　B.中古　　C.中途　　D.中年

２．事故の原因を　　　して、対策を立てる。
   A.分解　　B.分析　　C.分布　　D.分野

３．何があっても大丈夫なように、日頃から　　　している。
    A.用事　　B.用心　　C.要領　　D.要点

４．引っ越しして一ヶ月経って、最近やっと　　　きた。
    A.おいついて　　B.おちついて　　C.おもいついて　　D.うちけして

５．言葉を覚えるために、何度も発音を　　　。
    A.くりかえす　　B.うらがえす　　C.くみたてる　　D.こころえる

点击查看答案
BBBBA


【2006JLPT】二级词汇练习（52）
大家好，又开始今天的二级词汇练习了。希望大家快乐，每天都有进步。

复合动词1

あ

言い出す(いいだす)　言いつける(いいつける)　受け持つ(うけもつ)　打ち合わせる(うちあわせる)　打ち消す(うちけす)　裏返す(うらがえす)　裏切る(うらぎる)　売り切れる(うりきれる)　追いかける(おいかける)　追いつく(おいつく)　追い越す(おいこす)　落ち着く(おちつく)　思いつく(おもいつく)

か

片付く(かたづく)　片付ける(かたづける)　かたよる　気に入る(きにいる)　気(き)をつける　区切る(くぎる)　組み立てる(くみたてる)　繰り返す(くりかえす)　心得る(こころえる)

練習
写出以下几个单词的中文意思：
1.言いつける
2.受け持つ
3.裏返す
4.裏切る
5.追い越す
6.片付く
7.かたよる
8.区切る
9.心得る
10.追いつく

点击查看答案
1.言いつける　　吩咐
2.受け持つ　　负责
3.裏返す　　翻过来
4.裏切る　　背叛
5.追い越す　　赶过
6.片付く　　整理好
7.かたよる　　偏向
8.区切る　　隔开
9.心得る　　懂得
10.追いつく　　赶上


【2006JLPT】二级词汇练习（53）
大家好，又开始今天的二级词汇练习了。希望大家快乐，每天都有进步。

复合动词2

さ
差し上げる(さしあげる)　差し引く(さしひく)　仕上がる(しあがる)　支払う(しはらう)　締め切る(しめきる)　透き通る(すきとおる)

た
立ち上がる(たちあがる)　立ち止まる(たちどまる)　近づく(ちかづく)　近寄る(ちかよる)　付き合う(つきあう)　突き当たる(つきあたる)　突っ込む(つっこむ)　つりあう　出会う(であう)　出迎える(でむかえる)　通り過ぎる(とおりすぎる)　溶け込む(とけこむ)　飛び込む(とびこむ)　飛び出す(とびだす)　取り上げる(とりあげる)
取り入れる(とりいれる)　取り替える(とりかえる)　取り消す(とりけす)　取り出す(とりだす)

練習
写出以下几个单词的中文意思：
1.差し引く
2.仕上がる
3.締め切る
4.突っ込む
5.つりあう
6.取り上げる
7.取り入れる
8.近寄る
9.取り替える
10.通り過ぎる

点击查看答案
1.差し引く　　扣除
2.仕上がる　　完成
3.締め切る　　截止
4.突っ込む　　闯进
5.つりあう　　平衡
6.取り上げる　　拿起
7.取り入れる　　收获
8.近寄る　　走近
9.取り替える　　互换
10.通り過ぎる　　走过


【2006JLPT】二级词汇练习（54）
大家好，又开始今天的二级词汇练习了。希望大家快乐，每天都有进步。

复合动词3

な
長引く(ながびく)　似合う(にあう)　乗り換える(のりかえる)

は
話し合う(はなしあう)　払い込む(はらいこむ)　払い戻す(はらいもどす)　張り切る(はりきる)　引き受ける(ひきうける)　引き返す(ひきかえす)　引き出す(ひきだす)　引き止める(ひきとめる)　引っ越す(ひっこす)　引っ込む(ひっこむ)　引っ張る(ひっぱる)　振り向く(ふりむく)　微笑む(ほほえむ)

練習
写出以下几个单词的中文意思：
1.長引く
2.払い込む
3.払い戻す
4.張り切る
5.引き返す
6.引き止める
7.引っ込む
8.引っ張る
9.引き受ける
10.引き出す

点击查看答案
1.長引く　　拖延
2.払い込む　　交纳
3.払い戻す　　退还
4.張り切る　　紧张
5.引き返す　　半路返回
6.引き止める　　挽留
7.引っ込む　　畏缩
8.引っ張る　　拉紧
9.引き受ける　　承包
10.引き出す　　提款


【2006JLPT】二级词汇练习（55）
大家好，又开始今天的二级词汇练习了。希望大家快乐，每天都有进步。

复合动词4

ま
待ち合わせる(まちあわせる)　間(ま)に合う(あう)　見上げる(みあげる)　見送る(みおくる)　見下ろす(みおろす)　見つめる(みつめる)　見直す(みなおす)　見慣れる(みなれる)　見舞う(みまう)　目指す(めざす)　目立つ(めだつ)　召し上がる(めしあがる)　申し上げる(もうしあげる)　申し込む(もうしこむ)　持ち上げる(もちあげる)　物語る(ものがたる)

や
役立つ(やくだつ)　横切る(よこぎる)　呼び出す(よびだす)

練習
写出以下几个单词的中文意思：
1.待ち合わせる
2.見上げる
3.見下ろす
4.見慣れる
5.持ち上げる
6.物語る
7.横切る
8.呼び出す
9.見直す
10.見つめる

点击查看答案
1.待ち合わせる　　会面
2.見上げる　　仰视
3.見下ろす　　俯视
4.見慣れる　　看惯
5.持ち上げる　　举起；奉承
6.物語る　　讲
7.横切る　　横穿过
8.呼び出す　　叫出；邀请
9.見直す　　重新认识
10.見つめる　　凝视


【2006JLPT】二级词汇练习（56）
大家早上好，又开始今天的二级词汇练习了。希望大家快乐，每天都有进步。

練習

１．論文提出の　　　　まで、あと一週間になった。
    A.しあがり　　B.しはらい　　C.うらぎり　　D.しめきり

２．急に熱が出て旅行にいけなくなったので、ホテルの予約を　　　。
   A.とりあげた　　B.とりかえた　　C.とりけした　　D.とりだした

３．「今日の試合は必ず勝つ」と、彼は朝から　　　いた。
    A.ひっぱって　　B.ひっこんで　　C.ふりむいて　　D.はりきって

４．ゴールを　　　最後まで頑張ろう。
    A.めざして　　B.みあげて　　C.みつめて　　D.めだって

５．最近、日本の音楽が　　　いて、毎日、朝も夜も、聞いている。
    A.かたよって　　B.きにいって　　C.ひきとめて　　D.ほほえんで

点击查看答案
DCDAB


【2006JLPT】二级词汇练习（57）
大家好，谢谢大家的关心，因为工作关系，还要带病上班。发现热没退，反而头更烫了。不耽误今天的二级词汇练习，我先把题目出了，但关于上期的奖励可能要过几天。希望大家快乐，每天都有进步。

練習

１．月曜の朝、走る列車に　　　、自殺する人が多いそうだ。
    A.とびだして　　B.つっこんで　　C.とびこんで　　D.つきあって

２．今日、国へ帰って行く友達を、空港まで　　　に行った。
   A.出迎え　　B.見送り　　C.出会い　　D.見舞い

３．壊れたビルの群れが、災害の大きさを　　　いる。
    A.話し合って　　B.言いつけて　　C.呼び出して　　D.物語って

４．時計の電池が切れたので　　　　。
    A.うらがえした　　B.ひきかえした　　C.とりいれた　　D.とりかえた

５．道を歩いていていい考えを　　　　。
    A.おもいついた　　B.おいついた　　C.ひきとめた　　D.いいつけた

点击查看答案
CBDDA


【2006JLPT】二级词汇练习（58）
大家好，又开始今天的二级词汇练习了。希望大家快乐，每天都有进步。

副词1

～に
一度に　いっせいに　一般に　今に　大いに　お互いに　勝手に　代わりに　急に　現に　先に　さらに　じかに　しきりに　次第に　実に　すぐに　ただちに　すでに　絶対に　たまに　単に　ついに　ついでに　常に　特に　とたんに　とっくに　ともに　にわかに　初めに　非常に　必死に　ひとりでに　別に　まさに　まっさきに　めったに　めちゃくちゃに　やたらに　要するに　割合に　割に

練習
写出以下几个单词的中文意思：
1.一度に
2.今に
3.大いに
4.現に
5.じかに
6.しきりに
7.ただちに
8.とっくに
9.にわかに
10.ひとりでに

PS：练习中只是选择了一部分的副词，如果上面副词有不明白中文意思的，请查字典。一定要弄明白其中文意思，以及看一下字典里的例句，理解一下其用法。

点击查看答案
1.一度に　　一下子
2.今に　　不久
3.大いに　　很
4.現に　　实际
5.じかに　　直接
6.しきりに　　屡次
7.ただちに　　马上
8.とっくに　　老早
9.にわかに　　突然地
10.ひとりでに　　自然而然地


【2006JLPT】二级词汇练习（59）
大家好，又开始今天的二级词汇练习了。希望大家快乐，每天都有进步。

副词2
～と
生き生きと　一段と　うんと　きちんと　さっさと　ざっと　しいんと　じっと　ずっと　ずうっと　すっと　せっせと　そっと　そうっと　ちゃんと　ちょっと　どっと　やたらと　ゆうゆうと　ゆっくりと　わざと　もっと　やっと

練習
写出以下几个单词的中文意思：
1.一段と
2.うんと
3.ざっと
4.しいんと
5.すっと
6.せっせと
7.そっと
8.どっと
9.ゆうゆうと
10.さっさと

点击查看答案
1.一段と　　更加
2.うんと　　多;狠
3.ざっと　　大致地
4.しいんと　　静悄悄地
5.すっと　　动作迅速地
6.せっせと　　拼命地
7.そっと　　偷偷地
8.どっと　　哄堂
9.ゆうゆうと　　悠悠然地
10.さっさと　　赶快地


【2006JLPT】二级词汇练习（60）
大家好，又开始今天的二级词汇练习了。希望大家快乐，每天都有进步。

副词3
～り
うっかり　がっかり　ぎっしり　ぐっすり　こっそり　さっぱり　しっかり　すっかり　すっきり　ずらり　そっくり　たっぷり　にっこり　のんびり　はっきり　ばったり　ぴたり　ぴったり　びっくり　ぼんやり　めっきり　やはり　やっぱり　ゆっくり　あまり　あんまり　いきなり　かなり　つまり

練習
写出以下几个单词的中文意思：
1.うっかり
2.ぎっしり
3.にっこり
4.ぐっすり
5.すっきり
6.ずらり
7.ばったり
8.めっきり
9.こっそり
10.さっぱり

点击查看答案
1.うっかり　　不注意
2.ぎっしり　　满满的
3.にっこり　　微微一笑
4.ぐっすり　　睡得香甜
5.すっきり　　舒畅
6.ずらり　　成排地
7.ばったり　　突然倒下、碰见、停止
8.めっきり　　变化急剧
9.こっそり　　偷偷地
10.さっぱり　　利落


【2006JLPT】二级词汇练习（61）
大家好，又开始今天的二级词汇练习了。希望大家快乐，每天都有进步。

副词4
○◎○◎
生き生き　いちいち　いよいよ　いらいら　うろうろ　しばしば　そろそろ　たびたび　とうとう　どきどき　どんどん　なかなか　にこにこ　のろのろ　はきはき　ぴかぴか　ぶつぶつ　ふわふわ　まあまあ　まごまご　ますます　もともと　くれぐれも　しみじみ　せいぜい　一人一人

練習
写出以下几个单词的中文意思：
1.いちいち
2.うろうろ
3.しばしば
4.どきどき
5.のろのろ
6.はきはき
7.ぶつぶつ
8.ふわふわ
9.まごまご
10.くれぐれも

点击查看答案
1.いちいち　　一一
2.うろうろ　　徘徊
3.しばしば　　屡次
4.どきどき　　忐忑不安
5.のろのろ　　慢吞吞地
6.はきはき　　活泼伶俐
7.ぶつぶつ　　嘟哝
8.ふわふわ　　轻飘飘
9.まごまご　　手忙脚乱
10.くれぐれも　　反复


【2006JLPT】二级词汇练习（62）
大家早上好，又开始今天的二级词汇练习了。希望大家快乐，每天都有进步。

練習

１．演奏が終わると観客は　　　　立ち上がって拍手をおくった。
    A.おおいに　　B.いっせいに　　C.かってに　　D.しだいに

２．試験のために、夜も寝ないで　　　　頑張った。
   A.ひとりでに　　B.とっくに　　C.ひっしに　　D.ついに

３．無理をして頑張ったので、試験が終わって　　　　疲れた。
    A.そっと　　B.ずっと　　C.じっと　　D.どっと

４．今日は給料日だから、　　　　仕事を済ませて、皆で飲みにいこう。
    A.わざと　　B.うんと　　C.さっさと　　D.ちゃくちゃくと

５．家族は　　　　助け合って生きていくものです。
    A.ついでに　　B.やたらに　　C.お互いに　　D.しきりに

点击查看答案
BCDCC


【2006JLPT】二级词汇练习（63）
大家早上好，又开始今天的二级词汇练习了。希望大家快乐，每天都有进步。

練習

１．勉強が終わったら、机の上を　　　整理しよう。
    A.じっと　　B.ひろびろと　　C.しいんと　　D.ちゃんと

２．　　　、あなたは何が言いたいのですか。
   A.ようするに　　B.いっぱんに　　C.とたんに　　D.にわかに

３．真面目な彼女は、毎日、　　漢字を覚えていった。
    A.いちだんと　　B.やたらと　　C.すっと　　D.せっせと

４．そして、彼女は　　　、漢字をすべて覚えてしまった。
    A.ついに　　B.たんに　　C.じかに　　D.めちゃくちゃに

５．彼女の歌はすばらしい。彼女こそ　　　百年に一人の天才だ。
    A.たまに　　B.めったに　　C.すでに　　D.まさに

点击查看答案
DADAD


【2006JLPT】二级词汇练习（64）
大家好，又开始今天的二级词汇练习了。希望大家快乐，每天都有进步。

副词5
○々
時々(ときどき)　所々(ところどころ)　続々(ぞくぞく)　近々(ちかぢか)　着々(ちゃくちゃく)と　別々(べつべつ)に　各々(おのおの)　銘々(めいめい)　悠々(ゆうゆう)と　次々(つぎつぎ)に　広々(ひろびろ)と

―～、～―
一応(いちおう)　一層(いっそう)　一体(いったい)　一斉(いっせい)に　一時(いちじ)　一度(いちど)　一部(いちぶ)　一種(いっしゅ)　一瞬(いっしゅん)　一生(いっしょう)　一生懸命(いっしょうけんめい)　一段(いちだん)と　一度(いちど)に　一般(いっぱん)に　一通(ひととお)り　ひとつ　第一(だいいち)　万一(まんいち)

～て
改(あらた)めて　かえって　すべて　せめて　そうして　たいして　初(はじ)めて　果(は)たして

練習
写出以下几个单词的中文意思：
1.続々
2.近々
3.着々と
4.各々
5.銘々
6.広々と
7.ひとつ（注意一下作为副词时的意思和用法）
8.せめて
9.たいして
10.果たして

点击查看答案
1.続々　　陆续
2.近々　　不久
3.着々と　　一步一步地
4.各々　　各自
5.銘々　　各自
6.広々と　　宽敞
7.ひとつ　　一点，稍微
8.せめて　　至少
9.たいして　　并不怎么
10.果たして　　果然


【2006JLPT】二级词汇练习（65）
沪江日语 | 主持人：cai10 | 上一期 首页
皆さん、こんにちは。今日は木曜日となりましたね。いよいよ毎年一回の日本語能力試験です。皆さん今時点の気持ちはどうですか。よく頑張ってきたので、大丈夫だと思います。とにかく、自信満々で試験に出てください。試験の結果なんか思わずに自分の勉強してきた知識で問題を解けてください。一応全身を持ち込んでいってください。不合格としても、そんなに気にしなくてもいいです。それに、がっくりする必要もありません。プロセスに必死に頑張った自身こそ、素晴しく思いませんか。
  ところで、「二级词汇练习」を引き継いだときから今までもうニッカ月となりました。時間の経つのは本当に早いものです。このニッカ月で皆さんと一緒に日本語を勉強したり、喜びを分かち合ったりして、すごく楽しかったです。これからも皆さんと一緒に頑張っていきたいと思っていますので、今後ともどうか宜しくお願いします。
  「二级词汇练习」は今日まで、もう65期となりました。日本語能力試験が近づいてきたし、試験前練習ばかりするのもよくないと思うし、一応このコラムに一段落を付けてはどうかなぁと。どうやらそれは自分がさぼりたいのではないかとういうことみたいですね。（ヒヒ）皆さんと再会の日は来年となるかもしれませんが、この場を借りて、皆さんに「ありがとう、相変わらずずっと支持してくれて本当にありがとう」と言いたいです。
  最後、皆さんがいい成績を取れるよう、日本語がもっともっと上達になるようと祈っています。皆さんは何か提案とか、日本語学習の経験とか、このコラムに関する感想とかぜひお聞かせ下さい。

沪江日语包子铺 出品 · Copyright @ 2007.03 | 上一期 首页 | 更多优秀节目